Wij ondersteunen de versies PHP 5.6/7.0/7.1 en 7.2 op dit moment. Mocht u een andere versie van PHP willen gebruiken

dan hetgene waarvoor uw hostingaccount op dit moment is geconfigureerd, maak dan een ticket aan en wij zullen

het voor u regelen.